• Suivi des ISSR

     

    Hello la team brigade

     

    La rentrée approche et je me suis enfin penchée sur le suivi de nos indemnités journalières

    Je le faisais auparavant à la main avec un bon vieux carnet et un stylo mais cette année j'ai décidé d'informatiser tout ce petit bazar !

     

    Alors je partage avec vous mon fichier EXCEL
    qui permet d'y consigner :

    • Date du remplacement
    • Collègue remplacé(e)
    • Ecole
    • REP
    • Niveau 
    • Km
    • Nombre de jours de remplacement 
    • Bilan KM + ISSR de l'année !

     

    POLICE A TELECHARGER : kg-a-little-swag

     /!\ On m'a signalé que dans la case "AU" pour la date #### s'affichait : il suffit d'agrandir la colonne ! 

    Télécharger « CALCUL ISSR_ANNEE VIERGE.xlsx »

     

    Remarque : j'ai testé le fichier mais ne maitrisant pas beaucoup Excel, il se peut qu'une formule ne soit pas correcte … N'hésitez pas à me le signaler ! cool

    Suivi des ISSR

     

     

    « [Journal de bord] Année 2019 2020 [1jour1fiche] Période 1 »
    Partager via Gmail Pin It

    Tags Tags : , , , , , , , , , , ,
  • Commentaires

    1
    Pennylane
    Mercredi 15 Janvier à 15:28

    Bravo pour ce boulot (je suis dessus et je galère)... est-il possible d'avoir la fiche avec la prime REP+ ? Merci

      • Mardi 4 Février à 09:05

        Bonjour et merci pour ton message !

        Pour être hônnete avec toi, je ne suis pas une experte en EXCEL et j'ai passé 2 jours sur ce fichier, le modifier pour ajouter une case REP+ pour l'ensemble des mois me demanderai des heures de travail ....

        Ce que tu peux faire si tu as plus de REP+ que de REP c'est modifier la case REP en REP+ et modifier la formule en dessous en remplaçant le montant de la prime :

         

        =NB.SI(G11:G38;"oui")*4,8

        Tu modifies le 4,8 par le montant de la REP+ (je ne la connais même pas nous n'en n'avons pas dans les circo où je suis !)

         

        J'espère t'avoir aidée au mieux.

        Bonne semaine.

        Mylène.

    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :